Poll

conexion bluetooth OK, calibracion OK.. pero NO funciona despues...NO funciona el click....es como si no emulara correctamente el MOUSE

solution-1
0 (0%)
solucion-2
0 (0%)

Total Members Voted: 0

Author Topic: PROBLEMAS CON WINDOWS VISTA64 I CONEXION CON WIIMOTE  (Read 5361 times)

Offline jmestras

  • *
  • Posts: 1
  • Karma: +0/-0
    • View Profile
Con el Windows Vista Ultimte64, me detecta la Wiimote...
Al ejecutar el programa de CALIBRACION, me detecta los 4 puntos de la calibracion, pero despues ... no hace nada mas.... NO detecta cuado aprieto el microrruptor del PEN...pero si que en el control .. aparece como si lo detectara... mas no hace nada..

Alguien sabe como solucionarlo..

Gracias... i si pueden contectarme enespaņol, se lo gradecere... somo tambien muchos los de habla hispana que estamos en tema.

Saludos ..

Josep



Offline ZaPPZion

  • *
  • Posts: 137
  • Karma: +11/-1
    • View Profile
Reply #1 on: April 22, 2008, 06:16:55 AM
Babelfish translation:
Quote
With the Windows Vista Ultimte64, the Wiimote detects to me... When executing the CALIBRATION program, detects the 4 points to me of the calibration, but despues... does not do anything but.... The microrruptor of the PEN does not detect cuado jam... but if that in the control. appears as if it detected it... but it does not do anything. Somebody knows like solucionarlo.. Thanks... i if they can contectar enespaņol to me, gradecere... somo also many those of Hispanic speech that we are in subject.
Greetings.